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CAU HOI TRAC NGHIEM ON TAP THI CHUNG CHI CNTT
(NAM 2021-2022)

Cau 1: M6 ta nao sau day chinh xac nhat vé may tinh dién tir?

A. May tinh dién tir 1a thiét bi dién tur

B. L& hé thdng cac thiét bi dién tir ¢d thé két hop vai nhau trong mét thé théng nhit va
dugc diéu khién bai phan mém hé thdng

C. M4y tinh dién tir 12 thiét bi phan cang cia may tinh

D. May tinh dién tir van hoat dong duoc ma khéng can phan mém

Cau 2: Sap xép thix tw ting dan vé kich thwéc caa cac thiét bi di dong sau?
A. May tinh bang — May tinh xach tay — bién thoai théng minh

B. May tinh xé&ch tay — Bién thoai théng minh — May tinh bang

C. bién thoai thong minh — May tinh bang — May tinh xach tay

D. May tinh bang — Bién thoai théng minh — May tinh xach tay

Céau 3: Bang ma ASCII mé rgng sir dung bao nhiéu bit:

A. 7 bit B. 10 bit

C. 12 bit D. 8 bit

Cau 4 : Pon vi nao dwéi diy khong diung dé do lwong thong tin?
A. Nanobyte B. Kilobyte

C. Bit D. Megabyte

Cau 5: Khi ban giri mét tin tir may tinh ban dén may tinh cia ngwoi khac, bd diéu
giai dong vai tro gi?

A. Thiét bi dau vao. B. Bo ngoai vi.

C. Thiét bi dau ra. D. Bo ndi vi.

Céu 6: Chirc ning nao dwéi diy khong thudc chire ning hé diéu hanh?
A. Cung cip cong cu tim kiém va truy cép thong tin.

B. T chirc giao tiép giita trang web v6i hé thong.

C. Cung cp tai nguyén cho chuong trinh.

D. Cung cép dich vu tién ich hé théng.

Cau 7: B ma ASCII ma hoa toi da bao nhiéu ky tu?

A. 64 B. 256

C. 240 D. 1000
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Céu 8: Trong may tinh RAM (Random Access Memory) dwgc dinh nghia la:

A. Bd nhé B. B6 nhé chi doc

C. Bo nhé truy xuat ngau nhién D. Khac

Céu 9: Pé bao vé dir liéu an toan trong may tinh, bién phap ban chon la:

A. Bao vé bang mat khau

B. Sao chép dit liéu ra nhiéu vj tri trong may tinh

C. Thay dbi biéu tuong la cho nhitng muc luu trit dir liéu quan trong

D. Thay ddi tén, gay chd y cho nhitng muc luu trix dit liéu quan trong

Cau 10: 1MB (MegaByte) biang bao nhiéu KB (KiloByte)

A.2° KB B. 10°KB

C. 1024 KB D. 2048GB

Cau 11: Hé diéu hanh da nhiém trong may tinh PC dwoc hiéu la:

A. Tai cling mét thoi diém c6 thé ¢d nhiéu nguoi st dung, nhiéu chuong trinh ciing 1am viéc
B. Tai ciing mot thoi diém chi c6 mot ngudi sir dung, nhiéu chwong trinh cing lam viéc
C. Tai ciing mot thoi diém chi c6 nhiéu ngudi sir dung, chi c6 mot chuong trinh lam viéc

D. Nhiéu chuong trinh cung lam viéc.

Cau 12: Pé ngin chiin ngudi dung trai phép doc cac ndi dung tap tin quan trong
trong nhirng may tinh diing chung, ban can thuc hién:

A. M& hoa tap tin

B. Huy bo tat ca cac quyeén truy cap

C. Pt tén quan trong dé ngudi ding chung khéng truy cap vao

D. Sao chép tap tin dén mot vi tri khac va doi tén tap tin d6

CAu 13: Céc phién ban ciia hé diéu hanh Windows déu c6 kha ning tw déng nhan biét
cac thiét bi phan cing va twr ddng cai diit cau hinh cia cac thiét bi day Ia chire ning:

A. Plug and Play B. Desktop

C. Windows Explorer D. Multimedia

Cau 14: Thiét bi lwru trir bén ngoai ciia may vi tinh phé bién nhit hién nay gom:
A.Dia A, dia B, dia C, dia D

B. Bia cung (Hard disk), USB, dia quang (Compact disk)

C. Pia mém, USB

D.bia C, diaD
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Cau 15: Ban c6 thé tly chinh khoang thoi gian ma may tinh tw chuyén sang ché @
ngi bing cach nao?

A. Control Panel > Power Options & Change When the Computer Sleep roi tiy chinh
cac thiét 1ap ma ban ua thich.

B. Control Panel = Folder Options = Change When the Computer Sleep rdi tly chinh
cac thiét 1ap ma ban wa thich.

C. Control Panel = System = Change When the Computer Sleep réi tuy chinh cac
thiét 1ap ma ban ua thich.

D. Control Panel > Options = Change When the Computer Sleep rdi tiy chinh cac
thiét 1ap ma ban ua thich.

Cau 16: Thuwong mai dién tir

A. La sy mua ban san pham hay dich vy trén cac hé thong dién tir nhu Internet va cac
mang may tinh

B. Giup con nguoi thuc hién toan bo hoic mot phan cac giao dich qua mang mot cach
thuan tién va nhanh chéng

C. Cung cap thong tin, dich vu tét cho ngudi st dung

D. Phuong an khac

Cau 17: Phat biéu nao ding nhat khi noi vé swr khac biét giira phan mém wng dung
va hé diéu hanh?

A. Phan mém tng dung can nhiéu khdng gian Iuu trir hon hé diéu hanh

B. Hé diéu hanh can phan mém tng dung dé thuc hién

C. Phan mém ung dung can hé diéu hanh dé thyc hién

D. Khi thyuc hién, hé diéu hanh can nhiéu bo nhé hon phan mém tng dung

Cau 18: Thuat ngir khéng phai Virus la:

A. Worm B. Rootkit

C. False Positive D.Trojan

Céu 19: B§ nhé RAM va ROM la bg nhé gi?

A. Secondary memory B. Primary memory

C. Receive memory D. Random access memory

Cau 20: Phan mém may tinh (Software) khong c6 kha ning la:
A. Thuc hién tu dong mot viéc nao do

B. Cung cap cac phuong tién, dich vu, to chirc quan 1i tai nguyén. ..
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C. Thuc hién mét cong viéc nhu: diét virus, nghe nhac, soan van ban...

D. Xac dinh chinh xac suy nghi, tinh cam cta con nguoi

Céu 21: Pham vi mang ngi b LAN dwoc cai dat:

A. Pugc dat trong pham vi twong d6i nho khoang 100m (trong mot toa nha,

trong mot treong hoc ...)

B. PBugc cai dat trong pham vi mét @6 thi hoac trong mot trung tdm Kinh té - x4 hoi
¢6 ban kinh khoang 100km tro lai

C. Pham vi c6 thé vuot qua bién gi¢i mot qudc gia va tham chi ca luc dia

D. Puoc cai dat trong pham vi c6 ban kinh khoang 1000km tro lai

Cau 22: May tinh PC (Personal Computer) ma ching ta dang sir dung hién nay
thugc phan loai may tinh nao sau diy:

A. Micro computer B. Mini computer

C. Mainframe Computer D. Super Computer

Cau 23: Pia cirng trong may tinh la:

A. Thiét bi luu trir trong vi nd ¢ bén trong vé may.

B. Thiét bi nhap/xuét di liéu

C. Thiét bi chi doc dit ligu

D. Thiét bi luu trit ngoai

Cau 24: Pé nhin thay cac may tinh trong mang ndi bé thi nhap chon biéu tugng cé tén?

A. My Computer B. My Documents
C. My Network Places D. My Network
CAu 25: Hé diéu hanh Windows 7 dwoc lwu trit & dau?

A. CPU B. Bo nhé ngoai
C. RAM D. ROM

Cau 26: Phan mém diét virus c6 nhirng kha ning nao sau day?
A. Phat hién virus

B. Phat hién, dat lich quét va chon pham vi quét virus

C. bat lich quét virus

D. Chon pham vi quét virus
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CAu 27: Trong Hé diéu hanh Windows, phat biéu nao dwéi diy 1a ding?

A. Thu myc chira thu muc gbc

B. Thu muc chira tap tin

C. Thu muc khéng chira dugce thu muc

D. Tap tin chta thu muc goc

Céu 28: Dé soan tiéng Viét, quy dinh b$ mi Unicode twong ng véi phong chii:
A. Times New Roman B. .Vntime

C. .VnPark D. VNI-Book

Cau 29: May tinh c6 bi hw héng khi mat dién dét ngét thwong xuyén hay khong?
A. Khong, may tinh van hoat dong binh thuong

B. C6 thé, gay hai 6 cang va céc linh kién khac trong may tinh

C. Khong déng ké, may van hoat dong binh thuong ngay sau do

D. C6, gay hai dén con nguoi

Céu 30: Nguwdi va may tinh giao tiép véi nhau thong qua

A. Bo nh¢ trong. B. Thiét bi vao.

C. Hé diéu hanh. D. Pia cung.

Cau 31: Trong hé diéu hanh Windows, khi x6a ddi tweng (tap tin, thw muc) bang
phim Delete thi?

A. Déi tuong s& dugc di chuyén vao thing rac

B. Déi tuong dugc di chuyén vao thing rac hoic bi xda lubn 1a do thiét 1ap caa thuoc
tinh cua thung réac

C. X6a ma khong di chuyén vao thung réac

D. Tuy thudc vao qua trinh lua chon sau d6

Cau 32: Trong Hé diéu hanh Windows, nhom Iénh lam viéc ciia cic chwong trinh
rng dung niam trén thanh nao?

A. Thanh céng cu (Toolbar) B. Thanh menu (Menu bar)

C. Thanh dia chi (Address Bar) D. Thanh trang thai (Status bar)
Ciu 33: Trong Windows, dé thiét dit lai cach cai dit (thong s6) caa hé théong, ta
chon cac chwong trinh trong:

A. Control Windows B. Control Panel

C. Control System D. Control Desktop
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Cau 34: Trong Windows, cira s6 ndo cho phép hién thi cac may tinh trong mang cuc bg?
A. Computer B. Internet Explorer

C. Network D. Mozilla Firefox

Céu 35: Dé chon tit ca cac dbi twong, tap tin va thw muc ta dung phim tit

A.Ctrl + C B. Ctrl + X

C.Ctrl+ A D.Ctrl+Z

Cau 36: Trong h¢ diéu hanh Windows, muén déi tén cho thw muc dang chon ta:

A. Bam phim F2, g6 tén méi cho thu muc va bdm phim Enter.

B. Bam t6 hop phim Ctrl + R, g6 tén méi cho thu muc va bam phim Enter.

C. Chon Edit & Rename, g tén méi cho thu muc va bam phim Enter.

D. Chon Edit & Move to Folder, g tn méi cho thu muc va bam phim Enter.

Cau 37: Trong Hé diéu hanh Windows, dé sao chép mét thw muc/tap tin sang USB
c6 tén la Flash USB Driver H: ta bam chuét phai 1én thw muc/tap tin va chen:

A. Copy -> Flash USB Driver H: B. Send to -> Flash USB Driver H:

C. Cut -> Flash USB Driver H: D. Paste -> Flash USB Driver H:

Cau 38: Trong Windows, muon tim kiém tap tin hay chwong trinh ng dung da cai

dat, ta thuc hién:

A. File > Search B. Start > Nhap vao 6 Search programs and Files
C. Windows > Search D. Review - Nhap vao 6 tim kim

Céu 39: Trong H¢ diéu hanh Windows, dé tim tro gitip ta sir dung phim nao?
A.F3 B.F5

C.F1 D.F2

Cau 40: Trong Windows, dé thay doi dau “.” thanh dau “,” phan cach phan thap
phén, sir dung chirc ning nao trong Control Panel?

A. System B. Region and Language

C. Display D. Administrative Tools

Cau 41: Trong Hé diéu hanh Windows 7, dé tim mét tap tin trong tat ca cac o
dia ta chon:

A. Start, nhap tir khda vao 6 Search programs and files, bAm chudt vao See more results
B. Start, Find, File or Folders

C. File, Search

D. Windows khong hd tro chirc ning nay
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Céu 42: Trong Windows 7, ciach nao sau diy dwoc sir dung dé thay doi do phan
giai man hinh?

A. Bam chudt phai trén man hinh Desktop = Resolution

B. Bam chuot phai trén man hinh Desktop = Display Resolution

C. Bam chudt phai trén man hinh Desktop = Screen Resolution

D. Bam chudt phai trén man hinh Desktop = Desktop Resolution

Cau 43: Phan mém nao sau day khong cé chirc niing chuyén font chir khac tir bang
ma VNI sang unicode?

A. Vietkey B. Microsoft word

C. UniKey D. UConvert

CAu 44: Chon phat biéu sai trong cac phat biéu sau day:

A. Hai thu muc cung tén phai ¢ trong hai thu muc me khac nhau

B. Thu muc c6 thé chira tap tin clng tén véi thu muc dé

C. Hai thu muc cuing tén c6 thé ciing ¢ chung trong 1 thu muc me

D. Trong cting mét thu muc ¢6 thé Iuu trix hai tap tin cing phan tén nhung c¢6 phan mo
rong khac nhau

Cau 45: Trong Windows, muén cai diat may in, ta thuc hién

A. File = Printer and Faxes, roi chon muc Add a printer

B. Window = Printer and Faxes, roi chon muc Add a printer

C. Start > Printer and Faxes, roi chon muc Add a printer

D. Tools = Printer and Faxes, réi chon muc Add a printer

Cau 46: Thanh phan nao cho phép thiét Iap méi truwong 1am viéc trén Windows?
A. Display B. Screen Saver

C. Control Panel D. Help and Support

Ciu 47: Cach thay doi vi tri nGt chudt trai — phai

A. Start, Control Panel, Mouse, trong thé Pointers tich vao 6 Switch primary and
secondary buttons, Ok

B. Start, Control Panel, Mouse, trong thé Buttons tich vao Turn on BamLock

C. Start, Control Panel, Mouse, trong thé Buttons tich vao 6 Switch primary and
secondary buttons, Ok

D. Phuong 4n khac
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CAu 48: Trong hé diéu hanh Windows, dé phuc hdi lai dbi twong trong Recycle Bin
(thung rac) ta kich phai chugt tai Recycle Bin va chon Iénh:

A. Delete. B. Redo.

C. Restore. D. Undo Delete.

Cau 49: Trong MS Word 2007, sir dung t6 hgp phim nao dé di chuyén nhanh dén
Mot trang van ban?

A. Ctrl + Home B. Home

C.Cul+G D.Ctrl +N

Cau 50: Trong MS Word 2007, sit dung phim nao dé tich mét doan viin ban thanh

nhiéu doan vin ban?

A. Tab B. Home

C. Enter D. Delete

CAu 51: Phan mém nao soan thio vin bin dwgc diung pho bién nhat:

A. MS Word B. MS Excel

C. MS PowerPoint D. MS Access

Ciu 52: Trong MS Word, @é chén ki hiéu d@ic biét trong viin ban, tai muc Insert
chon:

A. Hyperlink B. Page Number

C. Symbol D. Number

Cau 53: Trong MS Word, tai hop thoai Page Setup dé thiét lap c& gidy in tai:
A. Paper size B. Landscape

C. Left D. Right

Cau 54: Trong MS Word, thanh phan co sé trong vin ban la cac

A. Dong. B. Ki tu.

C. Tu. D. Trang.

Cau 55: Trong MS Word, muén dinh dang khoéng cach giira cac dong, doan ta
chon vao thé Home rdi chon:

A. Font... B. Paragraph...

C. Bullets and Numbering... D. Borders and Shadding...

Ciu 56: Pé dinh dang theo vi tri con tré chudt, ta chen vao thé Home rai chon

A. Insert Painter B. Styles Painter

C. Format Painter D. View Painter
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Céau 57: Trong MS Word, cé chir thwong dwec sir dung trong vian ban hanh chinh
theo Nghi dinh la:

A 12-14 B.10-12

C.15-16 D.9-11

Cau 58: Khi dang soan thao vin ban Word, muén phuc hdi thao tac vira thuc hign
thi bam té hop phim:

A.Ctrl + Z B. Ctrl + X

C.Ctrl+V D.Ctrl +Y

Cau 59: Trong MS Word, muén trinh bay viin ban dang cdt (dang thwong thay tén
cac trang béo va tap chi), ta thuc hién:

A. Insert — Columns B. View - Columns

C. Page Layout — Columns D. Home - Columns

Cau 60 : Trong MS Word, thir tu ciia cac don vi xir ly van ban la

A. Ki tu, tir, cau, dong, doan, trang, trang man hinh.

B. Ki tu, cau, tir, dong, doan, trang, trang man hinh.

C. Ki ty, tur, cau, doan, dong, trang, trang man hinh.

D. Ki tu, tir, cau, doan, trang, dong, trang man hinh.

Cau 61: Mdi tap tin MS Word 2007 dwoc luu lai sé ¢6 dudi (phan mé rong) mic dinh

la gi?
A. PDF B. DOCX
C. XLS D. DOC

Cau 62: Trong MS Word 2007, t6 hgp phim Ctrl + P dung dé?
A. In van ban

B. Panh s trang vin ban

C. Dan mét doan van ban vao mot tap dang lam viéc

D. Hién thi man hinh & ché d6 Page Layout

Ciu 63: Trong MS Word 2007, dé dinh dang sé trang cho viin ban, thuc hién nhw
thé nao?

A. Home - Paragraph - Format Page Numbers

B. Insert > Page Number - Format Page Numbers

C. Page Layout - Page Setup - Format Page Numbers

D. Insert > Page Break - Format Page Numbers
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Cau 64: Trong MS Word 2007, muén ding chirc ning tim kiém va thay thé ta

chon Iénh nao sau day:

A. Edit/ Replace B. Edit/ Find

C. Edit/ Goto D. Edit/ Clear

Cau 65: D¢ chén tiéu dé trang, ta thuc hién:

A. Insert - Header and Footer B. Tools - Header and Footer
C. View - Header and Footer D. Format - Header and Footer

Cau 66: Trong ché @j tao bang (Table) cia phan mém Word, dé gop nhiéu 6 thanh
mét 6, ta thuc hién viéc chen cac 6 can gép, réi chon thao tac sau:

A. Bam chudt phai - Merge Cells B. Bam chuot phai - Split Cells
C. Bam chuét phai - Insert Cells D. Bam chudt phai - Copy

Cau 67: Trong MS Word, lénh cho phép thuc hién tao chir cai I6n diu mét doan
van ban la:

A. Menu Insert, nhém Text, chon WordArt

B. Menu Insert, Table

C. Menu Insert, Text Box

D. Menu Insert, nhom Text, chon Drop Cap

CAu 68: Pé mé mdt vin ban co sin ta thue hién?

A. Chon 6 dia d3 luu vin ban, tim dén noi da luu, kich chudt phai 1én vin ban do.

B. M¢ phén mém MS Word, Ctrl + P, tim dén vin ban d3 luu.

C. M duong dan dén noi da luu, kich dap 1én vin ban do.

D. Mo ph::in mém MS Word, Ctrl + E, tim dén van ban d3 luu.

Cau 69: Trong MS Word 2007, véi mdt vian ban gom 2 trang, dé dinh dang trang
in 1 dirng, trang 2 in ngang, thuc hién nhu thé nao?

A. Téach trang 1 va trang 2 thanh hai tap tin khac nhau

B. Pit con tro vao dau trang 2, vao Page Layout -> Page Settup -> Margins >
Landscape - Apply to = This Point forward - OK

C. In trang dimg trudc, sau d6 xoay trang 2 nam ngang va in tiép

D. Bam chuét chon Office Button > Print > Properties > Layout = Lanhscape >
OK
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Cau 70: Trong MS Word 2007 tré di, dé thiét 1ap ché do lwu tw dong sau maot
khoang thoi gian nhit dinh. Ta vao Thé File — chon Options. Sau dé, ta thuc hién
tiép thao tic nio sau diy?

A. General — chon muc Save AutoRecovery information every

B. Language — chon muc Save AutoRecovery information every

C. Advance — chon muc Save AutoRecovery information every

D. Save — chon muc Save AutoRecovery information every

Cau 71: Trong MS Word, mudn sir dung chirc ning sira 18i va go tit, ta chon:

A. File > Options - Proofing - AutoCorrect Options

B. Tools & Auto Text

C. Tools - Options

D. Tools - Customize

Cau 72: Trong hap thoai Home = Paragraph ngoai viéc c6 thé hi¢u chinh 1& cho doan,
khoang cach giira cac doan, cdc dong con dung lam chikc nang nao sau day?

A. Binh dang cét B. Canh chinh Tab

C. Thay doi Font chir D. Thay doi Tab

Céu 73: Trong Microsoft Word, dé c6 thé danh dwoc chi sé6 dwéi, vi du nhw H20
(thanh H,0), ban can

A. Boi den s6 2, bAm t6 hop phim (Ctrl + =)

B. Boi den s6 2, bam td hop phim (Ctrl + Shift + =)

C. Bai den s6 2, bam to hop phim (Ctrl + Alt+ =)

D. Boi den s6 2, bam t6 hop phim (Alt +shift + =)

Céu 74: Trong MS Word, dé thyc hién ngit trang viin ban ta bAm t6 hop phim?

A. Ctrl + Enter. B. Shift + Enter.

C. Shift + Alt + Enter. D. Ctrl+ Pagedown.

Céu 75: Trong MS Word 2007, dé tao khoang cach giira cac dong trong vin ban 1a

1.5 dong ta thuc hi¢n I€énh nao sau day?

A. Bam biéu tugng = trén thé Home
B. Bam Ctrl +5.

C. Bam chuot phai 1én doan dang chon, chon 1,5 lines

=

D. Tai thé Home, bAm nat ¥~  va chon 1.5
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Cau 76: Trong Word 2007 dé thiét 1ap tham sé trang in nhw dit 18, kho gidy truwéc
hét ta chon lénh nao?

A. Page Layout—> Page Setup B. Home—> Page Setup

C. Insert-> Page Setup D. View—> Page Setup

Céu 77: Trong MS Excel, dé sira dir liéu trong mét 6 tinh ma khdng can nhap lai,
thuc hién nhw thé nao?

A. Kich chuét chon & tinh can stra, réi bAm phim F4

B. Kich chuét chon 6 tinh can stra, roi bam phim F10

C. Kich chugt chon 6 tinh can stra, réi bam phim F2

D. Kich chudt chon 6 tinh can sira, rdi bAm phim F12

Cau 78: Khi gb cong thirc xong roi nhan Enter, may hién ra #REF! c6 nghia la:

A. Tham chiéu 6 khdng hop I¢ B. Gia tri tham chiéu khong ton tai

C. Khéng tham chiéu dén duoc D. Tap hop rong

Cau 79: Trong bang tinh MS Excel, Iénh hity két qua vira 1am ta thwe hién t6 hop

phim?
A. Ctrl + M. B. Alt + Z.
C. Shift + A. D. Ctrl + Z.

Cau 80: Trong bang tinh Excel, giao ciaa mgt hang va mét cot dwec goi 1a?

A

A. Dit lieu B.O
C. Truong D. Cong thuc

Cau 81: Ki tw nao dung dé noi chudi trong Exel?

A & B. +

C.! D.#

Cau 82: Trong MS Excel, dé chon toan b nai dung thi nhan té hop phim nao?
A. Ctrl - Alt-A B. Shift -A

C. Ctrl -A D. Shift - Ctrl -A

Cau 83: Trong Microsoft Excel, khi chiéu dai cia sé I6n hon chiéu réng cia 6 chira
nd, thi trong 6 dé sé hién thi trong 6 cac ki tw nao sau day?

A. * (dau sao) B. & (dau két nbi)

C. # (dau thing) D. % (dau phan tram)
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Ciu 84: Trong Excel, dé luu tip tin dang mé dwéi mot tén khéac, ta chon:

A. File>Save As B. File>Save

C. File> New D. Edit>Replace

Cau 85: Trong MS Excel, ta nhap = ROUND(32.5,-1) thi két qua la:

A. 40 B. 31

C. 30 D. Béo 15i

Cau 86: Trong MS Excel, dé chén hinh anh vao bang tinh, thuc hién Iénh

A. Insert - Chart B. Page Layout - Picture

C. Insert = Clip Art D. Insert - Picture - chon anh - Insert

Cau 87: Trong MS-Excel, khi sir dung ham vao céng thic tinh toan, sau khi nhan
Enter, két qua xuat hién #NAME? nham théng bao gi?

A. Sai tén ham B. Sai cu phéap

C. Gia tri tim khoéng cé trong bang tim D. Sai dr liu

Céu 88: Pé biéu dién sé liéu dang phan trim, sir dung biéu dd kiéu nao dwéi day la

hop Iy nhat:

A. Biéu db cot ding (Column) B. Biéu d6 phan tan XY (XY Scatter)
C. Biéu do duong gap khuc (Line) D. Biéu d6 dang quat tron (Pie)

Cau 89: Trong Microsoft Excel, cau Iénh =MAX(7, 5, 2, 9, 3, 1,-7) c0 két qua la:

A. -7 B.7

C.9 D.1

Cau 90: Trong Microsoft Excel, cong thicc = AND(5>4,6<9,2<=1) sé cho két qua
la?

A. False B. True

C. #NAME! D. #VALUE!

Cau 91: Trong Excel, tai 6 A2 c6 gia tri la chuéi TINHOC. Tai 6 B2 g6 cong thic =
LEFT (A2,3) thi nhan dwoc két qua?

A. Tinhoc B.3

C. HOC D.TIN

Cau 92: Trong Microsoft Excel, dé chon c4c 6 lién tiép nhau ta sir dung cac phim:
A. Nhén giit phim Shift va nhdn phim miii tén B. Nhan gitr phim Ctrl va phim miii tén
C. Nhén giir phin Alt va phim miii tén D. Nhén giit phim Esc va phim miii tén



Trang 28

Cau 93: Trong bang tinh MS Excel, cach chon (danh dau) nhiéu 6 khong lién ké &
trang tinh ta thyc hi¢n?

A. Giit phim Atl va chon. B. Gilt phim Shift va chon.

C. Gilt phim Ctrl va chon. D. Khéng can két hop chi kich chon binh thuong.
Cau 94: Trong MS-Excel, dé thém ndi dung phan dau, phan chan caa trang tinh ta
chon I€énh?

A. Insert > Header & Footer B. Home - Header & Footer

C. Insert > Header D. Insert > Footer

Céu 95: Pé ndi "Quan™, ""tri"", "mang" véi nhau va cé diu cach & giira, ta ding

cong thwrc:

A. ="Quan"&"" ""&"tri" & """ & "mang" B. ="Quan "&"tri " & "mang"
C.="Quan"&" "&"tri" & " " & "mang" D. =JOIN("Quan", "tri",
"mang")

Céau 96: Trong Microsoft Excel, tai 6 A2 co6 gia tri la 0, B2 Ia 7; tai C2 nhap cbng
thirc =B2/A2, két qua hién thi nhw thé nao?

A.0 B.7

C. #DIV/0! D. #VALUE!

Cau 97: Trong Microsoft Excel, tai 6 A3 nhap chudi ky tw: Trung tam GDTX Phu
Yén, tai 6 B3 nhap ham nao dwéi day dé co két qua: “GDTX”

A. =MID (A3,6,6) B. =MID(A3,11,4)

C.=MID (A3,11,7) D. =MID (A3,9,6)

Cau 98: Trong MS Excel, khi chwa dinh dang kiéu ngay thang, tai 6 A2 ta nhap
=DAY(*10-15-2016”) thi két qua Ia:

A. 15 B. 10

C. 2016 D. #VALUE!

Cau 99: Trong MS Excel, té6 hop phim Shift + F3 ¢ chirc ning nao sau diy?

A. Mé hop thoai trg gitp B. M& hop thoai dé chén Ham

C. Poi dit liéu chir hoa thanh chir thuong D. Poi dit liéu chit thuong thanh chir
hoa

Cau 100: Trong MS Excel, cho biét gia tri ctia cong thirc sau: = ROUND(936.76, 1)
A. 936 B. 936.6

C. 936.8 D. 904
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Cau 101: Trong bang tinh MS Excel, gia sit A1, A2, A3, chita lan lwot cac sb: 24,
25, 36. Tai A4 ta dién cong thitc = ROUND (AVERAGE(A1:A3),-1) thi hién thi két

qua la?

A. 28 B. 30

C. 29 D. 31

Cau 102: Trong MS-Excel, muén thuc hién viéc chén biéu dd vao bang tinh Excel
ta chon:

A. Insert - Function B. Insert - Picture

C. Insert & Charts D. Insert > Worksheet

Céu 103: Pé két thic viéc trinh dién trong PowerPoint, ta bam:

A. Phim 10 B. Phim ESC

C. Phim Enter D. Phim Delete

Cau 104: Trong PowerPoint 2010, ché d hién thi nao cho phép soan thio vin
ban?

A. Slide Sorter B. Note Page

C. Normal D. Reading View

Céu 105: Trong MS PowerPoint, dé dinh dang kiéu chir gach dwéi chan ta chon

nat Iénh?
A. ltalic B. Underline
C. Shadow D. Bold

Ciu 106: Trong MS PowerPoint, dé ghép nhom cac doi twong hinh vé trong trang

thuyét trinh ta chon?

A. Group B. Regroup

C. Ungroup D. Grouping

Cau 107: Trong PowerPoint 2010, thao tic File + Close dung dé lam gi?

A. Luu bai thuyét trinh hién c6 B. M¢ bai thuyét trinh hién c6
C. Pong bai thuyét trinh hién c6 D. Thoat khoi Powerpoint

Cau 108: Tai mot Slide hién hanh ta bam delete (trén ban phim) l1énh nay sé:
A. Thém Slide B. Thém Slide hién thoi
C. Xoa Slide d6 D. khong thuc hién
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Cau 109: Trong PowerPoint, thuc hién cach nao dé an Slide dang chon?

A. Format = Hide Slide B. Slide Show - Hide Side

C. Slide Show - Hide D. Format - Hide

Cau 110: Trong MS PowerPoint 2010 tré vé sau, dé dinh dang mau nén Slide, thuc
hi¢n nhuw thé nao?

A. Insert - Background Styles - Format Background

B. View - Background Styles - Format Background

C. Home - Background Styles - Format Background

D. Design - Background Styles - Format Background

Cau 111: Tir MS PowerPoint 2007 tré di, thanh ruy-bing (thé) khong hién thi, dé
hién thi lai. Ta thwc hién 1énh nao sau day?

A. Ctrl + F2 B. Ctrl + F3

C.Ctrl+F1 D. Ctrl + F4

Céu 112: Khi dang trinh chiéu (Slide Show) mét bai trinh dién, muén chuyén sang
man hinh cia mét chwong trinh wng dung khac (43 mé truée) dé minh hoa ma
khong két thuc viéc trinh chiéu, ta phai

A. Bam t6 hop phim Alt + Tab B. Bam t6 hop phim Esc + Tab
C. Bam tb hop phim Ctrl + Tab D. Bim t6 hop phim Shift + Tab
Cau 113: Trong MS PowerPoint, dé xem trwéc bai thuyét trinh trwéc khi in ta
dung té hep phim?

A. Ctrl + F2 B. Shift + F2

C.Alt+F2 D. Tab + F2

Cau 114: Trong MS PowerPoint, cach chuyén trang (Transition) dwoc hiéu 1a?

A. Hiéu ung chuyén tiép gitra cac trang thuyét trinh

B. Hiéu tmg dong cho cac ddi tuong trong trang thuyét trinh

C. Hiéu ung khi bat dau trinh chiéu

D. Hiéu @ng khi két thdc trinh chiéu

Cau 115: Trong MS PowerPoint, Aim thanh dwa vao bai trinh dién

A. Thuc hién dugc chi khi tao hiéu tmg dong cho dbi twong trong Slide

B. Thuc hién duoc chi khi tao hiéu tng chuyén trang giira cac Slide

C. Thuc hién duoc ca khi tao hiéu tmg dong va hiéu (ng chuyén trang

D. Khéng thuc hién duoc ca khi tao hiéu tng dong va hiéu tng chuyén trang
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Cau 116: Tir MS PowerPoint 2007 tré di, ta KHONG thé lru mét bai thuyét trinh
hi¢n hanh & mt dinh dang nao khac sau day?

A. pptx B. pdf

C. xps D. accdb

Cau 117: Muén sao chép mét phan ciia doan vin ban trong mét Text Box, ta phai
A. Chon phan vin ban can sao chép, bam Ctrl + C ri dua con tro vin ban dén vi tri can
sao chép, bam Ctrl + V

B. Chon phan vin ban can sao chép, bam Ctrl + V rdi dua con tro van ban dén vi tri can
sao chép, bAm Ctrl + C

C. Chon Text Box chtra doan vin ban d6, bAm Ctrl + C rdi dua con trd van ban dén vi
tri can sao chép, bam Ctrl + V

D. Chon Text Box chira doan vin ban dé, bAm Ctrl + V roi dua con tré vin ban dén vi
tri can sao chép, bim Ctrl + C

Céu 118: Trong phin mém trinh chiéu Power Point, khi dang trinh chiéu ta kich
chu0t phai trén man hinh chon Go to Slide, thao tac nay ¢6 chirc nang?

A. Mubdn chuyén ngay dén Slide khac.

B. Thoét khéi ché d¢ trinh chiéu.

C. Lién két dén mot phan mém khac.

D. M¢é hop thoai trg gitip ctia phan mém.

Céu 119: Pé lwu tap tin véi mot tén khac ta chon Iénh nao sau day

A. File -> Chon Open -> G0 tén tap tin vao phan File Name

B. File -> Chon Save as -> G4 tén tap tin vao phan File Name

C. File -> Chon New as-> G tén tap tin vao phan File Name

D. File -> Chon Save -> G6 tén tap tin vao phan File Name

Cau 120: Trong MS PowerPoint 2010, mudn chén video vao trong trinh chiéu ta
vao Insert chon:

A. Video B. Sound

C. Equation D. Symbol

Céu 121: Trong MS PowerPoint 2010, dé chinh sira giao dién, bd cuc cia tat ca cac
trang Slide ta vao View va chon:

A. Handout Master B. Note Master

C. Slide Sorter D. Slide Master
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Céu 122: Sau khi di chén mét bang biéu vao Slide, muén chia mét 6 niao d6 thanh
20 ta:

A. Kich chuét phai vao 6 d6 va chon Split Cells

B. Chon 6 d6 rdi chon Table->Split Cells

C. Chon 6 d6 va nhip chuét trai vao nat 1énh Split Cells trén thanh cong cu Tables and
Borders

D. Khéng thé chia cot khi di chén bang biéu vao Slide

Céu 123: May tinh dang két ndi Internet, sir dung siéu lién két (Hyperlink) sé cho
phép nguoi dung lién két dén:

A. Chi c4c tap tin c6 sin trong c4c 6 dia ciia may tinh dang soan thao

B. Chi cac Slide da c6 trong giao an dang soan thao

C. Chi céac trang Web c6 trén mang

D. Tat ca cac tap tin, cac Slide d c6 trong may va cac trang Web

CAu 124: Chon cAu phat biéu nao khong ding trong cac cAu sau khi thiét ké gido
an dién tir bang PowerPoint

A. Khong thé tao chi s6 trén (vi du sb 2 trong X?) nhu trong MS-Word

B. C6 thé sao chép (copy/ paste) mot doan van ban tir tap tin Word sang

C. C6 thé dung WordArt dé tao chit nghé thuat trang tri cho giéo an

D. C6 thé chén cac biéu dd vao gido an dién tu

Cau 125: Trong Microsoft Powperpoint, dé nhom cac ddi twong trong trang thuyét
trinh ta chon céac déi twong cAn nhom roi thuc hién:

A. Bam chudt phai vao céc doi tuong da chon, roi chon Group—>Group

B. Bam chudt phai vao cac ddi tugng da chon, réi chon Group=>Ungroup

C. Bam chudt phai vao cac dbi twong di chon, rdi chon Group—>Regroup

D. Khong thé nhom céac d6i twong lai véi nhau

Cau 126: Trong Microsoft Powperpoint, dinh dang trang in cho bai thuyét trinh,
ta thao tac véi:

A. Thanh thé View, chon nat 1énh Handout Master

B. Thanh thé View, chon nut 1énh Slide Master

C. Thanh th¢é View, chon nut 1énh Notes Master

D. Khéng thé in trong powerpoint
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Cau 127: Internet Explorer la gi?

A. Chuan két ni mang Internet B. Trinh duyét web

C. Chuan két ndi mang cuc bo LAN D. B6 giao thuc

Cau 128: Trinh duyét Mozilla Firefox, dé sao chép dia chi cia mét hinh trong

trang web. Ta bam phai chudt vao hinh dé. Sau dé, ta chon tiép nao sau day?

A. View Image B. Copy Image Location

C. Copy Image D. Save Image As

Cau 129: Dich vu Ineternet dwoc chinh thirc cung cp tai Viét Nam vao nim nio?
A. 1986 B. 1990

C. 1997 D. 2000

Cau 130: Thuit ngir dung dé trao doi thu tin qua mang Internet 1a gi?

A. Hé théng dién tur (E-System) B. Mang dién tir (E-Network)
C. Thuong mai di¢n tu (E-Commerce) D. Thu dién tu (E-mail)

Cau 131: Tén mién edu.vn dwogc dung cho:

A. Cac don vi, t6 chirc giéo duc

B. Tét ca cac co quan, to chic. ..

C. Chinh pht, cac co quan hanh chinh, to chitc nha nudc trén lanh thé Viét Nam.

D. Céac to chirc phi chinh phua.

Céu 132: Pé dong cira 56 trinh duyét hién tai ta dung té hep phim nao?

A. Alt+F4 B. Ctrl+F4

C. Tab+F4 D. Shift+F4

Cau 133: Phan mém: Mozilla Firefox, Google Chrome, Internet Explorer, Opera
la:

A. Céc chuong trinh nghe nhac B. Cac chuong trinh diét virat

C. Cac trinh duyét Web D. Céac tro choi

Céu 134: Trén mang Internet, quy dinh tén mién “.gov” danh cho cic to chiic:
A Y té B. Quan doi
C. Chinh phu D. Giao duc
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Cau 135: Khi quén miat khau cia ADSL Router, lam cach nao dé khoi phuc mat
khiu mic dinh nhanh nhit?

A. Tra ciru trong cuén huéng dan sir dung cua nha cung cip

B. Cép dién cho ADSL Router va an giit nit Reset trong mot khoang thoi gian nhat dinh
C. Dung software dé do Username va Password

D. Khong thé khdi phuc mat khau mic dinh

Cau 136: Cira s6 bat ra (pop-up) la gi?

A. Cira s6 quang céo

B. Cira s6 duoc mé ra khi bdm vao lién két trén trang web

C. Cira s6 b4o 15i do trang web thdng béo

D. Ctra s6 bao 13i do hé thong may tinh théng bao

Cau 137: Chwong trinh diing dé xem cic trang Web dwoc goi 12?2

A. Trinh duyét Web B. B6 duyét Web

C. Chuong trinh xem Web D. Phan mém xem Web

Cau 138: Trinh duyét Mozilla Firefox, dé luwu lai ndi dung caa mot trang web
thanh mot tap tin ky tw vao thw muc trong may tinh cad nhan. Ta vao Thé - File,
trong muc File = Save Page As. Ta chgn muc nao sau day?

A. Web Page, complete B. Text File

C. Web Page, HTML only D. All Files

Cau 139: Phat biéu sai vé trang thong tin dién tir 1a:

A. Mot trinh duyét Web

B. Mot trang web la tap tin HTML hoic XHTML c6 thé truy nhap ding giao thitc
HTTP hoac HTTPS

C. C6 thé dugc xay dyng bai nhiéu ngdn ngir lap trinh

D. M6t hodc nhiéu trang web thuong nim trén mot tén mién hoic tén mién phu trén
WWW

Cau 140: Pé bat/tit ché do xem toan man hinh (Full Screen), ta bam phim:

A.F5 B. F6

C.F11 D.F3

Cau 141: NGt Forward () trén cac trinh duyét Web ding dé?

A. Di dén ctra 6 trude d6 B. Di ¢én man hinh trudc do

C. Quay lai trang Web trude d6 D. bi dén trang Web tiép theo
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CAu 142 : Trong trinh duyét web, khi di chuyén chudt dén noi lién két mudn hién
thi trang web nay ¢ cira s6 méi. Ta thwe hién?

A. Kich chu6t trai vao dudng lién két.

B. Kich chudt phai chon Open link in new tab.

C. Khong thuc hién dugc chirc nang nay.

D. Kich chudt phai chon Open link in new window.

Céu 143: Phuong tién thanh toan dién tir dwoc dung phd bién hién nay 1a?

A. Th¢ thong minh B. Thé can cudc

C. Thé ban hang D. Thé tin dung

Cau 144: Khi sir dung hép thw dién tir trén Internet, néu (may A) giri thw cho (may
B) nhung tai thoi diém d6 may B khong bat thi truong hop nao 1a ding?

A. May B s€ khong nhan dugc thu

B. Hé thdng s& bao 10i

C. May B van nhan duoc thu tir may A khi bat may tinh

D. Can phai goi dién cho nguoi st dung may B bat may tinh

Cau 145: Trinh duyét Mozilla Firefox, dé thiét 1ap in ni dung ciia mét trang web
theo khé giay ngang. Ta chon Thé File — Page Setup. Sau d6, ta chon tiép thao tac
nao sau day trong muc Orientation?

A. Landscape B. Portrait

C. Vertical D. Horizontal

Cau 146: Hai nguoi da tao dwoc tai khoan thw dién tir trén cung mot may chu
(gmail, hotmail...), phat biéu nao sau dy la sai:

A. Hop thu caa ca hai déu nam trén may Mail Server

B. Hai nguoi nay budc phai lya chon hai tén dang nhap khac nhau

C. Nguoi ndy c6 thé mé duoc hop thu cia ngudi kia va nguoc lai néu nhu 2 ngudi biét
tén dang nhap va mat khau caa nhau

D. Mat khau mé hop thu cta hai nguoi nay phai khac nhau

Cau 147: Viéc nhiéu cé4c goi tin bi dung dd trén mang sé lam cho:

A. Hiéu qua truyén théng ciia mang ting 1én

B. Hiéu qua truyén thdng cia mang kém di

C. Hiéu qua truyén thdng ciia mang khéng thay doi

D. Phu thugc vao cac trng dung mang mai tinh dugc hiéu qua
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CAu 148: Pé cap nhat méi nhig ndi dung trang web trong trinh duyét Web, ban chon:

A.F5 B. F6
C.Fl11 D.F3

Cau 149: Khi soan email, bang ma nao mic dinh?

A. VNI Windows. B. Unicode.
C. TCVN3 (ABC). D. VIRQ.

Céu 150: Thwong mai dién tir 1a gi, chon phwong 4n ding nhat
A. Thanh toan qua mang Internet

B. Budn ban qua mang Internet

C. Kinh doanh qua mang Internet

D. Thuc hién cac hoat dong thuong mai qua mang Internet
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HUONG DAN SU DUNG PHAN MEM THI TRAC NGHIEM, THU'C HIEN BAI
THI THY'C HANH TREN MAY TiNH

- Thi sinh m& phan mém thi trac nghiém trén man hinh Desktop.

- Mai thi sinh ¢6 01 tai khoan du thi duy nhat: S6 béo danh va mat khau dé ding
nhap vao hé théng phan mém, duoc ghi trong thé du thi do Hoi dong thi cung cap. Thé
du thi hop 18 phai duoc déng ddu gidp lai trén hinh the.

GIAY BAOTHI

EBzo cho thi smh: BO THI VAN ANH Gioi tinh: Nix

Smh ngay: 09031939 Net sinh: Phi Tén

Brom wi dwr thi: Trumg T2m GDTX Tinh

Thai gizn tip timg: & gio 43, ngay 06 thang 3 nam 2019

Tai: Trung t8m GDTX Pha Yén

Bra chi: 01 Nguyén Hué, Tp Tuy Hoa

Dé 1am thad tue tham dw ki thi: SATHACH CHUANKY NANG UNG DUNG CNTT
Trinh d0:Co ban-Mo dun cor ban 1,2,3.4.5.6

Sobao danh: K002 Phong may-xuit thi: Phong may 1-Xudt 1-GDTX  Mait khauw: 756337

! 1
L !

Budéc 1: Pién thong tin vao phiéu thwe hanh trwéc khi thi tric nghiém:

_ UBND TINH PHU YEN KHAO SAT KY NANG UNG DUNG CNTT CO BAN
SO GIAODUC VA DAO TAO KHOA 12019 NGAY 27/01/2019

— MON THI: TIN HOC (Phén thwc hinh)
THOI GIAN: 60 PHUT

Ho vaténthisinh- .. Ky tén: ...
Ngay thangnamsinh- ./ ./
S6 bdodanh- . XUAT THI.._______PHONG MAY SO

memm) Bia chi P may dwthi-
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Buée 2: Pang nhap

- Khi ¢6 hiéu lénh ciia Giam thi trong phong thi, thi sinh dang nhap vao hé théng
bang tai khoan ctia minh. Nhu hinh sau:

ey

ol \

> G0 s6 bao danh (vi du: K0002) vao 6 tén ding nhap, mat khau cia minh vao 6 mat
khau, bam nat 1énh Piang nhap

> Néu ding nhap diing sé xuat hién man hinh nhw sau:
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Kiém tra thdng tin c4 nhan, néu c6 sai s6t phai thong bao cho Giam thi trong

phong thi.

Budéc 3: Chuan bi thi

- Khi ¢6 hiéu Iénh cia Giam thi, thi sinh bAm nat 1énh Thi ly thuyét dé chuan bi

lam bai. Lic nay man hinh sé nhu hinh sau:

BAI THI TRINH B0: CO BAN

4] [ |
. =1 = = =
Page:1ofl | Words:0 | Englishius) | |[BElEE = = e8% (—) [}

Théng tin bai thi
S6 cau da lam 0

30

Thdi gian con lai

30:00

56 cau chua lam

Bwdc 4: Lam bai thi

BAI THI TRINH P0O: CO BAN

Cau hoi 3:

Trong Excel, @2 xudng dong trong mét 6, ta sir dung t5 hop phim-

A, Ctrd+ Enter

B. Alt +Enter

C.  Shift+ Enter

D. Spacebar+Enter

FE 0 0 I [ 0D

~

4 [ i ]
tam.doc 141 characters (an approximate val... || BHEE = = 68% 'Z_-:Z' [}

Thong tin bai thi
S& cdu da lam 0
S& cduchualam 30

Thdi gian con lai

29:36

HO VA TEN: DO THI VAN ANH

NGAY SINH: 09/03/1989 SO BAO DANH: K0001

THGIGIAN BAT BAU: 12/07/2019 4:11:07 PM
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+ kich chon lai ciu dé hién thi day da
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100%
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7
Ho VA TEM: PHAN THI MAI CHUNG
JGAY SINH: 20.06_1976 S0 BAOC DANH: KOD15
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Chii y: Néu ngi dung ciu héi xuit hién khéng diy du
kich chon lai ciu dé hién thi day dd
100%
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+ Thi sinh bAm nat “Bit dau thi” dé 1am bai.
+ Chon s cau héi dé 1am bai. Chon cau tra 16i A, B, C, D

+ Bam nat Iénh “Két thic thi” dé két thdc thi trac nghiém, chuong trinh sé& thong
bao diém cua thi sinh.

+ Hé thong s& thdng bao két qua 1am bai tric nghiém cua thi sinh.
+ Bam nat [énh “Thwe hanh” dé chuyén sang thi thuc hanh.
Budéc 4: Nhan dé thi thuc hanh

+ Bam nat [énh “Nhan dé thuc hanh” chuong trinh s& tao mot thu muc chia dé
thi thyc hanh va cac file bai lam twong tng véi s6 bao danh cua thi sinh trén mang hinh
Desktop.

HOVATEN: DO THI VAN ANH
NGAY SINH: 09/03/1989 SG BAO DANH: K0001

BAI THI TRINH BO: CG BAN

! THOIGIAN  BAT BAU: 12/07/2019 4:22:12 PM
VRIS | 30 KETTHUC: 12/07/2019 4:52:12 PM

Théng bao X

~
Ban d3 két thic bai thi thuc hanh tai thu muc 1am bai: |:| l:'
C\Users\GDTX\Desktop\KYTHI_22_BAITHUCHANH_K0001

CHU Y NOI LUU BE THUC HANH

‘C:iUSer’S*.GDTXiDeSktOp‘aKYTH\7227BAITHUCHANH7KOOOT |

" L
Nhan d’é!#ujc hanh M4 thu muc Iam bai Nap bai thuc hanh

)

Thoat

Chi ¥: Néu néi dung ciu héi xuit hién khéng day di
kich chon lai ciu dé hién thi day du

100%

Théng tin bai thi Thdi gian cén lai Biém bai lam

S6 cau dalam 0 o - o}
S6cauchualam 0 29 -43 1 0 Bit d‘éu thi Kél'ﬁc thi

+ Bam nut “Mé thw muc bai 1am” dé bat dau 1am bai thuc hanh.

+ Bam nat 1énh “Nap bai thwc hanh” dé nop cac bai thi thuc hanh vé hé thng
may chii. Néu hét thoi gian thuc hanh, hé thong tu dong thu bai thuc hanh cua thi sinh.

+ Bai thi thuc hanh cua thi sinh duoc Hoi dong thi ma hda va chuyén cho Ban
cham thi thuc cham bai thi thuc hanh./.
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PAP AN ON TAP LY THUYET _ 150 CAU (NAM 2021-2022)

CS%U ]?;p Ciu sb ]le Céu sb ]?;;]p Ciu sb }:;:]p Céu sb D;’;]p
Caul | B Cau 3l |B Cau 6l | B Cau9l | D Cau 121 | D
Cauz2 | C Cau32|B Cau 62 | A Cau92 [ A Cau 122 | A
Cau3 |D Cau33|B Cau 63 | B Cau93 | C Cau 123 | D
Caud | A Cau3s3s | C Cau 64 | A Cau94 [ A Cau 124 | A
Caus | C Cau3s|C Cau 65 [ A Cau9s | C Cau 125 | A
Cau6 |B Cau 36 | A Cau 66 | A Cau 96 | C Cau 126 | A
Cau7 |B Cau 37 |B Cau 67 (D Cau97 (B Cau 127 | B
Cau8 | C Cau 38 |B Cau68 | C Cau98 (D Cau 128 | B
Cau9 | A Cau39 | C Cau 69 | B Cau99 (B Cau129 | C
Cau 10| C Cau40|B Cau70| D Cau 100 | C Cau 130 | D
Caull A Cau4l (A Cau 71 [ A Cau 101 |B Cau 131 | A
Cau 12 | A Cau42 (C Cau 72 | B Cau 102 |C Cau 132 | A
Caul13 | A Cau43|B Cau73 [ A Cau 103 | B Cau 133 | C
Cau 14 (B Cau44 (C Cau74 | A Cau 104 | C Cau 134 | C
Cau 15 | A Cau4s (C Cau75|D Cau 105 | B Cau 135 | B
Cau 16 | A Cau 46 | C Cau 76 | A Cau 106 | A Cau 136 | A
Caul7 | C Cau 47 | C Cau77 | C Cau 107 | C Cau 137 | A
Cau18 | C Cau48 | C Cau78 | C Cau 108 | C Cau 138 | B
Cau19 B Cau49 | C Cau79 (D Cau 109 | B Cau 139 | A
Cau20 | D Caubs0 | C Cau 80 | B Cau 110 | D Cau 140 | C
Cau2l | A Caubl | A Caus8l [ A Cau1lll|C Caul141|C
Cau22 | A Caub2 | C Causg2|C Caull2 | A Cau 142 | D
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CS%U pr CAu sb ?r?p CAu sb Z?p CAu sb ;)r‘;ip CAu sb Z?p
Cau 23| D Cau 53 | A Cau83 | C Cau 113 | A Cau 143 | D
Cau24|C Caub54 | B Caugd | A Caulld | A Caul44 | C
Cau 25| B Cau 55| B Causgs|C Caul1i5|C Caul45 | A
Cau 26 | B Caub6 | C Cau 86 | D Cau 116 | D Cau 146 | D
Cau 27 | B Cau 57 | A Cau 87 | A Cau 117 | A Cau 147 | B
Cau 28 | A Cau 58 | A Cau 88 | D Cau 118 | A Cau 148 | A
Cau29 | B Caub9 | C Caug9 | C Cau 119 |B Cau 149 | B
Cau30|C Cau 60 | A Cau90 | A Cau 120 | A Cau 150 | D
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